Ingen SMS-besked når alarmen går
Oplever du at du uden problemer kan opsætte og betjene alarmen via smartphone appen og SMS, men at du ikke modtager sms-besked når alarmen går, så skyldes højst sandsynligt at du ikke har fået gemt telefonnumrene som skal modtage SMS-alarm korrekt.
Årsag
Hvis du kan opsætte, betjene og generelt kommunikere med alarmen via app og SMS, så virker alt som det skal. Årsagen til at du, og eventuelle andre alarmmodtagere, ikke får en sms-besked når alarmen går, er at jeres telefonnumre højst sandsynligt ikke er blevet gemt korrekt på listen over SMS-modtagere i alarmsystemets hukommelse.
Løsning
Du løser dette på følgende måde.
1) Send en sms-besked til telefonnummeret på det simkort som er indsat i alarmpanelet med teksten "6" (kun tallet seks). Alarmen vil returnere en komplet liste over de telefonnumre som er gemt i systemets hukommelse som modtagere af SMS-alarmer.
2) Er listen blank eller står telefonnumrene ikke korrekt, så benyt din mobiltelefons "Videresend" funktion.
Indtast de ønskede telefonnumre direkte efter 1., 2., 3. osv. (det skal ikke være mellemrum mellem . og telefonummeret).
Indtast alle de ønskede modtager over én gang, da den liste du opdaterer nu vil overskrive eventuelle gemte data i alarmens hukommelse og derved udgøre den komplette lite af modtagere, når du om lidt sender beskeden retur til alarmen.
3) Indtast telefonnummeret på det simkort som er indsat i alarmpanelet i modtagerfeltet i sms-beskeden igen (funktionen "Videresend" fjerner typisk modtagernummeret).
4) Send sms-beskeden afsted og afvent bekræftelse på succesfuld opdatering af alarmsystemet.
Test nu at det virker ved at igangsætte alarmen. Slå ikke alarmen fra før den røde lampe ved siden af 9-tallet på alarmpanelets front stopper med at blinke. Tjek at alle på SMS-modtagerlisten har modtaget besked om alarmen.